股票爱好者

您现在的位置是:首页 > 股票教程 > 公式教程

公式教程

在主图上标记天数位置

2020-06-17 公式教程
MA5:MA(C,5);MA10:MA(C,10);MA20:MA(C,20);MA55:MA(C,55);DRAWICON(CURRBARSCOUNT=5,H*1.03,35);DRAWICON(CURRBARSCOUNT=10,H*1.03,35);DRAWICON(CURRBARSCOUNT=20,H*1.03,35);DRAWICON(CURRBAR...

MA5:MA(C,5);
MA10:MA(C,10);
MA20:MA(C,20);
MA55:MA(C,55);
DRAWICON(CURRBARSCOUNT=5,H*1.03,35);
DRAWICON(CURRBARSCOUNT=10,H*1.03,35);
DRAWICON(CURRBARSCOUNT=20,H*1.03,35);
DRAWICON(CURRBARSCOUNT=55,H*1.03,35);

在主图上标记天数位置的选股公式如下: